<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Общество, город, рейтинг, сибирь, рейтинги, дороги, города, новосибирск, пробки, общество' name='keywords'>
<meta content='Рейтинг возглавила Москва' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta content="735ac5b51ef9113a" name="yandex-verification"></meta>
<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Новосибирск вошел в топ-10 городов мира с самыми загруженными дорогами' itemprop='name'>
<meta content='Рейтинг возглавила Москва' itemprop='description'>
<meta content='Новосибирск вошел в топ-10 городов мира с самыми загруженными дорогами' property='og:title'>
<meta content='article' property='og:type'>
<meta content='http://nsk.sibnovosti.ru/society/390316-novosibirsk-voshel-v-top-10-gorodov-mira-s-samymi-zagruzhennymi-dorogami' property='og:url'>
<link href="https://siberia.sibnovosti.ru/pictures/0623/9060/novosibirsk_stoit_v_probkah_iz_za_snegopada_thumb_fed_photo.jpg" rel="image_src" />
<meta content='https://siberia.sibnovosti.ru/pictures/0623/9060/novosibirsk_stoit_v_probkah_iz_za_snegopada_thumb_fed_photo.jpg' property='og:image'>
<meta content='https://siberia.sibnovosti.ru/pictures/0623/9060/novosibirsk_stoit_v_probkah_iz_za_snegopada_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='https://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Новосибирск вошел в топ-10 городов мира с самыми загруженными дорогами — Новости (Общество) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-a2570d4dc54bb6559dab6a8134bec018.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-624e8847739596cc71ce1b7aff90a853.js" type="text/javascript"></script>
<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js' type='text/javascript'></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" type="text/javascript"></script>
<script src="//yastatic.net/share2/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="nsk_2.1_soc"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="nsk_2.2_soc"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="nsk_2.3_soc"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
14 января

</div>
<div class='navbar-regions'>
<span class='region-current'>
Новосибирск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Новости Сибири</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-28 &deg;C
</div>
<div class='navbar-rates'>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">73.53</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">89.78</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<svg viewBox="0 0 380 48" xmlns="http://www.w3.org/2000/svg"><title>Sibnovosti.ru</title><path fill="#0F0F0F" d="M47.367 8.758H36.28V.023h11.086v8.735zm0 38.668H36.28v-35.04h11.086v35.04zM63.857 0v16.993c2.754-4.364 7.322-4.767 9.202-4.767 3.964 0 7.254 1.746 9.27 3.895 3.694 3.898 4.366 9.878 4.366 14.24 0 5.38-1.006 10.952-5.036 14.515-3.763 3.226-7.863 3.356-9.406 3.356-5.24 0-7.322-2.28-8.934-4.095-.067.47-.406 2.754-.474 3.29H52.772V0h11.085zm5.845 20.89c-5.51 0-6.18 5.51-6.18 9.542 0 1.948 0 9.672 5.976 9.672 5.98 0 6.046-7.12 6.046-9.672 0-2.555-.134-9.54-5.842-9.54M143.187 48.232c-8.936 0-17.265-6.042-17.265-17.732 0-11.488 7.457-18.273 16.863-18.273 9.74 0 17.535 7.053 17.603 18.273.065 11.283-8 17.732-17.2 17.732m-.067-26.938c-4.032 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.432 0 6.047-3.9 6.114-8.53 0-1.95.068-9.274-6.18-9.274M195.724 13.033L183.43 47.426h-11.757l-12.36-34.393h11.148l7.125 20.89 6.987-20.89zM211.98 48.232c-8.933 0-17.266-6.042-17.266-17.732 0-11.488 7.46-18.273 16.863-18.273 9.743 0 17.534 7.053 17.602 18.273.065 11.283-7.995 17.732-17.2 17.732m-.068-26.938c-4.028 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.435 0 6.046-3.9 6.113-8.53 0-1.95.067-9.274-6.18-9.274M235.895 36.143c2.622 2.148 6.652 4.297 11.086 4.297 1.01 0 2.217-.134 3.227-.67 1.142-.605 1.41-1.478 1.41-2.216 0-1.21-.74-1.813-1.476-2.15-.876-.405-1.547-.473-6.18-1.077-4.166-.67-12.026-1.946-12.026-10.342 0-7.728 6.92-11.758 14.04-11.758 5.51 0 10.817 1.747 14.98 5.24l-5.51 5.98c-2.752-2.555-7.053-3.427-9.07-3.427-3.693 0-3.76 2.283-3.76 2.55 0 1.414 1.412 1.884 2.822 2.085 1.075.202 6.115.873 7.256 1.074 2.216.402 10.078 1.813 10.078 10.48 0 8.464-7.93 12.022-15.79 12.022-4.77 0-10.48-.94-16.93-6.248l5.845-5.84zM5.845 35.505c2.622 2.15 6.65 4.298 11.085 4.298 1.007 0 2.216-.135 3.227-.672 1.14-.603 1.41-1.476 1.41-2.214 0-1.21-.74-1.812-1.478-2.15-.877-.405-1.548-.473-6.18-1.077-4.167-.672-12.027-1.948-12.027-10.344 0-7.728 6.92-11.757 14.04-11.757 5.51 0 10.817 1.746 14.98 5.24l-5.51 5.98c-2.753-2.556-7.053-3.428-9.068-3.428-3.696 0-3.763 2.282-3.763 2.55 0 1.414 1.413 1.884 2.824 2.085 1.074.202 6.113.872 7.254 1.074 2.216.404 10.08 1.815 10.08 10.484 0 8.462-7.93 12.02-15.79 12.02-4.77 0-10.48-.94-16.93-6.247l5.845-5.842zM280.103 36.072c.068 1.683.333 3.63 3.29 3.63.806 0 1.41-.135 1.948-.267v8.06c-2.08.267-3.76.54-6.18.54-10.074 0-10.074-4.233-10.142-9.944V18.736h-4.3v-6.112h4.3V.02h11.015v12.603h5.308v6.112h-5.237v17.337z"/><path fill="#29B7EB" d="M307.112 36.173h10.36v11.07h-10.36zM344.154 23.208c-.716-.194-1.89-.52-3.974-.52-3.907 0-6.254 1.498-7.554 2.736v21.82h-9.97V13.89h9.255v4.432c.843-1.37 3.123-5.016 8.79-5.016 1.502 0 2.413.258 3.455.584v9.318zM379.63 13.89v33.353h-10.29l-.26-3.775c-1.826 2.21-3.584 4.365-9.317 4.365-1.89 0-4.626-.394-6.58-1.37-4.433-2.215-4.56-6.516-4.69-9.448V13.89h10.75v18.956c0 1.564.062 3.453 1.04 4.69.717.848 1.954 1.5 3.454 1.5.91 0 1.695-.258 1.953-.325 3.196-1.236 3.196-4.232 3.196-7.622V13.89h10.745z"/><path fill="#0F0F0F" d="M90.948 46.974V13.62h10.292l.26 3.775c1.825-2.212 3.583-4.364 9.316-4.364 1.89 0 4.627.394 6.58 1.37 4.433 2.216 4.56 6.516 4.69 9.45v23.124h-10.75V28.017c0-1.564-.062-3.452-1.04-4.69-.717-.848-1.955-1.5-3.454-1.5-.91 0-1.695.26-1.953.326-3.197 1.237-3.197 4.233-3.197 7.623v17.2H90.948v-.002zM301.22 8.758h-11.085V.023h11.085v8.735zm0 38.668h-11.085v-35.04h11.085v35.04z"/></svg>
<div class='header-logo-subdomain'>
Новосибирск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://www.mkrmedia.ru/" class="header-nav-link" target="_blank">МКР-Медиа</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="https://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/categories/business/" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/finance/" class="sib-menu-link">Финансы</a></li><li class="sib-menu-item"><a href="/categories/news_briks/" class="sib-menu-link">Новости БРИКС</a></li><li class="sib-menu-item"><a href="/categories/science/" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/politics/" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society/" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/culture/" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="/categories/sport/" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/ekologiya/" class="sib-menu-link">Экология</a></li><li class="sib-menu-item"><a href="/categories/auto/" class="sib-menu-link">Авто</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Новосибирск вошел в топ-10 городов мира с самыми загруженными дорогами
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Общество
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0623/9060/novosibirsk_stoit_v_probkah_iz_za_snegopada.jpg" class="js_fancybox"><img alt="Novosibirsk_stoit_v_probkah_iz_za_snegopada_thumb_main" src="/pictures/0623/9060/novosibirsk_stoit_v_probkah_iz_za_snegopada_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='ya-share2' data-counter='' data-services='vkontakte,facebook,twitter,odnoklassniki'></span>
</div>

</div>
<div class='info-region'>
Новосибирск
</div>
<span class='info-time'>
09:27
</span>
<span class='info-date'>
14 Января 2021
</span>
<div class='info-tag_list'>
<a href="/tags/gorod" class="info-tag_item" rel="tag nofollow">город</a>, <a href="/tags/reiting" class="info-tag_item" rel="tag nofollow">рейтинг</a>, <a href="/tags/sibir" class="info-tag_item" rel="tag nofollow">сибирь</a>, <a href="/tags/reitingi" class="info-tag_item" rel="tag nofollow">рейтинги</a>, <a href="/tags/dorogi" class="info-tag_item" rel="tag nofollow">дороги</a>, <a href="/tags/goroda" class="info-tag_item" rel="tag nofollow">города</a>, <a href="/tags/novosibirsk" class="info-tag_item" rel="tag nofollow">новосибирск</a>, <a href="/tags/probki" class="info-tag_item" rel="tag nofollow">пробки</a>, <a href="/tags/obschestvo" class="info-tag_item" rel="tag nofollow">общество</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; МИА «Россия сегодня»
</div>
<a href="/society/390316-novosibirsk-voshel-v-top-10-gorodov-mira-s-samymi-zagruzhennymi-dorogami/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p><span>Ресурс Traffic Index представил обновленный рейтинг самых загруженных дорог мира. Том мегаполисов с самыми значительными заторами возглавила Москва. В первой десятке, на 9 месте, находится Новосибирск, где ежедневно перегружены 45% дорог. В рейтинге также представлены и другие сибирские города: на 50 строчке Омск, где загружено более 30% автомагистралей, а также Томск – он на 70-м месте мирового рейтинга, с показателем перегруза в 28%.</span></p>

<p><span><span><span>В первой десятке рейтинга: Москва, Мумбаи( Индия), Богота (Колумбия), Манила (Филиппины), Стамбул (Турция), Бенгалуру (Индия), Киев, Нью-Дели (Индия), Новосибирск и Бангкок (Таиланд).</span></span></span></p>


</div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.5_soc"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.7_soc"></div>
<!-- Composite Start -->
<div id='M472468ScriptRootC997041'></div>
<script async='' src='https://jsc.lentainform.com/s/i/sibnovosti.ru.997041.js'></script>
<!-- Composite End -->
<div class='strip'>
<a href="/news?category=society" class="strip-link">Общество / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/390294-v-rossiyskih-shkolah-vnedryat-tsifrovuyu-obrazovatelnuyu-sredu" class="section-item-img_link"><img alt="Новости Новосибирска: В российских школах внедрят цифровую образовательную среду" class="section-item-img" height="100%" src="/pictures/0623/9040/____thumb_fed_show.png" title="Новости Новосибирска: В российских школах внедрят цифровую образовательную среду" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/390294-v-rossiyskih-shkolah-vnedryat-tsifrovuyu-obrazovatelnuyu-sredu" class="section-item-link" title="новости Новосибирска, Общество, министр, школы, обучение">В российских школах внедрят цифровую образовательную среду</a>
</h2>
<div class='section-item-date'>
13 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390294' href='http://nsk.sibnovosti.ru/society/390294-v-rossiyskih-shkolah-vnedryat-tsifrovuyu-obrazovatelnuyu-sredu'></a>
</span>

</div>
<div class='section-item-teaser'>
За четыре года планируется построить почти 2 тыс. новых школ

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/390274-morozy-v-novosibirske-proderzhatsya-esche-neskolko-dney" class="section-item-img_link  badge-weather"><img alt="Новости Новосибирска: Морозы в Новосибирске продержатся еще несколько дней" class="section-item-img" height="100%" src="/pictures/0623/9020/_______thumb_fed_show.png" title="Новости Новосибирска: Морозы в Новосибирске продержатся еще несколько дней" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/390274-morozy-v-novosibirske-proderzhatsya-esche-neskolko-dney" class="section-item-link" title="новости Новосибирска, Общество, трасса, морозы, погода">Морозы в Новосибирске продержатся еще несколько дней</a>
</h2>
<div class='section-item-date'>
12 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390274' href='http://nsk.sibnovosti.ru/society/390274-morozy-v-novosibirske-proderzhatsya-esche-neskolko-dney'></a>
</span>

</div>
<div class='section-item-teaser'>
В конце недели ожидается резкое потепление

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/390267-operativnyy-shtab-podgotovil-novuyu-svodku-o-pandemii-covid-19-v-novosibirskoy-oblasti" class="section-item-img_link"><img alt="Новости Новосибирска: Оперативный штаб подготовил новую сводку о пандемии COVID-19 в Новосибирской области" class="section-item-img" height="100%" src="/pictures/0623/9013/______thumb_fed_show.jpg" title="Новости Новосибирска: Оперативный штаб подготовил новую сводку о пандемии COVID-19 в Новосибирской области" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/390267-operativnyy-shtab-podgotovil-novuyu-svodku-o-pandemii-covid-19-v-novosibirskoy-oblasti" class="section-item-link" title="новости Новосибирска, Общество, пациенты, вирус, штаб">Оперативный штаб подготовил новую сводку о пандемии COVID-19 в Новосибирской области</a>
</h2>
<div class='section-item-date'>
12 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390267' href='http://nsk.sibnovosti.ru/society/390267-operativnyy-shtab-podgotovil-novuyu-svodku-o-pandemii-covid-19-v-novosibirskoy-oblasti'></a>
</span>

</div>
<div class='section-item-teaser'>
136 случаев заражения и девять летальных исходов за сутки

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/390219-krasnoyarskaya-kompaniya-sibiryak-postoit-detskiy-reabilitatsionnyy-tsentr-pod-novosibirskom" class="section-item-img_link"><img alt="Новости Новосибирска: Красноярская компания «Сибиряк» постоит детский реабилитационный центр под Новосибирском" class="section-item-img" height="100%" src="/pictures/0623/8946/235517_thumb_main_thumb_fed_show.jpg" title="Новости Новосибирска: Красноярская компания «Сибиряк» постоит детский реабилитационный центр под Новосибирском" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/390219-krasnoyarskaya-kompaniya-sibiryak-postoit-detskiy-reabilitatsionnyy-tsentr-pod-novosibirskom" class="section-item-link" title="новости Новосибирска, Общество, дети, новосибирск, строительство, здравоохранение, красноярск">Красноярская компания «Сибиряк» постоит детский реабилитационный центр под Новосибирском</a>
</h2>
<div class='section-item-date'>
11 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390219' href='http://nsk.sibnovosti.ru/society/390219-krasnoyarskaya-kompaniya-sibiryak-postoit-detskiy-reabilitatsionnyy-tsentr-pod-novosibirskom'></a>
</span>

</div>
<div class='section-item-teaser'>
Стоимость объекта - 7,4 млрд рублей

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/390198-sem-patsientov-s-koronavirusom-umerli-v-novosibirskoy-oblasti" class="section-item-img_link"><img alt="Новости Новосибирска: Семь пациентов с коронавирусом умерли в Новосибирской области " class="section-item-img" height="100%" src="/pictures/0623/8926/_____thumb_fed_show.jpg" title="Новости Новосибирска: Семь пациентов с коронавирусом умерли в Новосибирской области " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/390198-sem-patsientov-s-koronavirusom-umerli-v-novosibirskoy-oblasti" class="section-item-link" title="новости Новосибирска, Общество, вирус, общество, красноярск">Семь пациентов с коронавирусом умерли в Новосибирской области </a>
</h2>
<div class='section-item-date'>
8 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390198' href='http://nsk.sibnovosti.ru/society/390198-sem-patsientov-s-koronavirusom-umerli-v-novosibirskoy-oblasti'></a>
</span>

</div>
<div class='section-item-teaser'>
За сутки заболели еще 143 человека

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/390171-chislo-sluchaev-zarazheniya-covid-19-v-novosibirskoy-oblasti-v-2020-godu-prevysilo-28-tys" class="section-item-img_link"><img alt="Новости Новосибирска: Число случаев заражения COVID-19 в Новосибирской области в 2020 году превысило 28 тыс. " class="section-item-img" height="100%" src="/pictures/0623/8896/______thumb_fed_show.jpg" title="Новости Новосибирска: Число случаев заражения COVID-19 в Новосибирской области в 2020 году превысило 28 тыс. " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/390171-chislo-sluchaev-zarazheniya-covid-19-v-novosibirskoy-oblasti-v-2020-godu-prevysilo-28-tys" class="section-item-link" title="новости Новосибирска, Общество, штаб, вирус, пациенты">Число случаев заражения COVID-19 в Новосибирской области в 2020 году превысило 28 тыс. </a>
</h2>
<div class='section-item-date'>
2 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390171' href='http://nsk.sibnovosti.ru/society/390171-chislo-sluchaev-zarazheniya-covid-19-v-novosibirskoy-oblasti-v-2020-godu-prevysilo-28-tys'></a>
</span>

</div>
<div class='section-item-teaser'>
Эту отметку график эпидемиологической обстановки превысил 31 декабря

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.9_soc"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.11_soc"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/science/390213-v-novosibirske-startuet-proizvodstvo-termometok-dlya-kontrolya-kachestva-zamorozhennyh-produktov" class="section-item-img_link"><img alt="Новости Новосибирска: В Новосибирске стартует производство термометок для контроля качества замороженных продуктов" class="section-item-img" height="100%" src="/pictures/0623/8940/be003fbb5d9012_thumb_fed_show.jpg" title="Новости Новосибирска: В Новосибирске стартует производство термометок для контроля качества замороженных продуктов" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/science/390213-v-novosibirske-startuet-proizvodstvo-termometok-dlya-kontrolya-kachestva-zamorozhennyh-produktov" class="section-item-link_fix" title="новости Новосибирска, Наука, бизнес, проверка, продукты, еда, инвестиции, ученые">В Новосибирске стартует производство термометок для контроля качества замороженных продуктов</a>
</h2>
<div class='section-item-date'>
10 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390213' href='http://nsk.sibnovosti.ru/science/390213-v-novosibirske-startuet-proizvodstvo-termometok-dlya-kontrolya-kachestva-zamorozhennyh-produktov'></a>
</span>

</div>
<div class='section-item-teaser'>
Это разработка томских ученых

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/incidents/390283-postradavshih-ot-pozhara-v-novosibirskoy-oblasti-pomestili-v-reanimatsiyu" class="section-item-img_link"><img alt="Новости Новосибирска: Пострадавших от пожара в Новосибирской области поместили в реанимацию" class="section-item-img" height="100%" src="/pictures/0623/9029/______thumb_fed_show.jpg" title="Новости Новосибирска: Пострадавших от пожара в Новосибирской области поместили в реанимацию" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/incidents/390283-postradavshih-ot-pozhara-v-novosibirskoy-oblasti-pomestili-v-reanimatsiyu" class="section-item-link_fix" title="новости Новосибирска, Происшествия, мчс, пожар, больница">Пострадавших от пожара в Новосибирской области поместили в реанимацию</a>
</h2>
<div class='section-item-date'>
13 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390283' href='http://nsk.sibnovosti.ru/incidents/390283-postradavshih-ot-pozhara-v-novosibirskoy-oblasti-pomestili-v-reanimatsiyu'></a>
</span>

</div>
<div class='section-item-teaser'>
Сгорел частный дом в Карасукском районе

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/sport/390284-sibir-proigrala-salavatu-yulaevu-v-pervenstve-khl" class="section-item-img_link"><img alt="Новости Новосибирска: «Сибирь» проиграла «Салавату Юлаеву» в первенстве КХЛ" class="section-item-img" height="100%" src="/pictures/0623/9030/_______thumb_fed_show.png" title="Новости Новосибирска: «Сибирь» проиграла «Салавату Юлаеву» в первенстве КХЛ" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/sport/390284-sibir-proigrala-salavatu-yulaevu-v-pervenstve-khl" class="section-item-link_fix" title="новости Новосибирска, Спорт, хоккей, кхл, сибирь">«Сибирь» проиграла «Салавату Юлаеву» в первенстве КХЛ</a>
</h2>
<div class='section-item-date'>
13 Января 2021 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='390284' href='http://nsk.sibnovosti.ru/sport/390284-sibir-proigrala-salavatu-yulaevu-v-pervenstve-khl'></a>
</span>

</div>
<div class='section-item-teaser'>
Матч состоялся в Новосибирске

</div>
</div>
</div>
</div>

</div>


<div id='unit_91223'>
<a href='http://smi2.ru/'>Новости smi2.ru</a>
</div>
<script charset='utf-8' type='text/javascript'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/91223.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

</div>
</div>
<div class="sidebar-right" data-category="soc" data-subdomain="nsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;unitmedia"
target="_blank"><img id="licnt6B59" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt6B59").src=
"//counter.yadro.ru/hit;unitmedia?t12.10;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->
  </div>
  <div class="counter_item">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1909921&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/1909921/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="1909921" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(1909921, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2020 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">sibnovosti.ru</a>.<br>
Наименование сетевого издания: Сибирское Агентство Новостей <br>
Учредитель: Общество с ограниченной ответственностью «Сибирское агентство новостей»<br>
Главный редактор: Лавров А.Б. Адрес электронной почты и номер телефона редакции: <a href="mailto:sibnovosti@mkrmedia.ru">sibnovosti@mkrmedia.ru</a> +7 (391) 223-78-48<br>
Знак информационной продукции: 18 +<br>
Сетевое издание зарегистрировано Роскомнадзором, регистрационный номер Эл  № ФС77-61356<br>
По вопросам размещения рекламы обращайтесь: <a href="mailto:sibnovostiPR@mkrmedia.ru">sibnovostiPR@mkrmedia.ru</a> +7 (391) 219-16-19<br>
По вопросам сотрудничества обращайтесь: <a href="mailto:sibnovostiNEWS@mkrmedia.ru">sibnovostiNEWS@mkrmedia.ru</a></p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "986865", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=986865;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div>

</body>
</html>
