<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Общество, общество, происшествия, автобус' name='keywords'>
<meta content='В Томской области отменены более десятка внутрирегиональных рейсов' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='В Сибири отменяют пассажирские автобусные рейсы из-за сильных морозов' itemprop='name'>
<meta content='В Томской области отменены более десятка внутрирегиональных рейсов' itemprop='description'>
<link href="http://nsk.sibnovosti.ru/pictures/0618/4940/676732779_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://nsk.sibnovosti.ru/pictures/0618/4940/676732779_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
В Сибири отменяют пассажирские автобусные рейсы из-за сильных морозов — Новости (Общество) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="nsk_2.1_soc"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="nsk_2.2_soc"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="nsk_2.3_soc"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
23 декабря

</div>
<div class='navbar-regions'>
<span class='region-current'>
Новосибирск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-33 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.86</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.56</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Новосибирск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
В Сибири отменяют пассажирские автобусные рейсы из-за сильных морозов
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Общество
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/4940/676732779.jpg" class="js_fancybox"><img alt="676732779_thumb_main" src="/pictures/0618/4940/676732779_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Новосибирск
</div>
<span class='info-time'>
11:57
</span>
<span class='info-date'>
23 Декабря 2016
</span>
<div class='info-tag_list'>
<a href="/tags/obschestvo" class="info-tag_item" rel="tag nofollow">общество</a>, <a href="/tags/proisshestviya" class="info-tag_item" rel="tag nofollow">происшествия</a>, <a href="/tags/avtobus" class="info-tag_item" rel="tag nofollow">автобус</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<a href="/society/343511-v-sibiri-otmenyayut-passazhirskie-avtobusnye-reysy-iz-za-silnyh-morozov/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Погодные условия в регионах Западной Сибири, где ожидается похолодание до минус 40-50 градусов, стали причиной отмены пассажирских рейсов либо стыковки автобусов по пути следования.</p>

<p>Как сообщает <a href="http://tass.ru/" target="_blank">ТАСС</a>, в Томской области на пятницу отменены более десятка внутрирегиональных автобусных рейсов. Кроме того, отменены вечерние рейсы в Шарыпово (Красноярский край), в Белокуриху и Барнаул (Алтайский край), в Новокузнецк (Кузбасс) и один из рейсов в аэропорт Толмачево (Новосибирск).</p>

<p>В Кемеровской области из-за похолодания изменили расписание движения автобусов межрегиональных маршрутов. Так, по информации «Кузбасспассажиравтотранса», один ночной рейс из Новокузнецка в Томск отменен, при этом два автобуса из Кемерово в соседний сибирский город поедут парой.</p>

<p>Аналогичным образом отправятся автобусы в Новосибирск, Красноярск, Белокуриху и Барнаул. Все рейсы либо вечерние, либо ночные.</p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://krsk.sibnovosti.ru/society/343475-silnye-morozy-proderzhatsya-v-krasnoyarske-do-kontsa-dekabrya" class="article-insert-img_link"><img alt="Новости Новосибирск: Сильные морозы продержатся в Красноярске до конца декабря" class="article-insert-img" src="/pictures/0618/4902/_____thumb_wide.jpg" title="Новости Новосибирск: Сильные морозы продержатся в Красноярске до конца декабря" /></a>
</div>
<a href="http://krsk.sibnovosti.ru/society/343475-silnye-morozy-proderzhatsya-v-krasnoyarske-do-kontsa-dekabrya" class="article-insert-link" title=" Новосибирск, Общество: Сильные морозы продержатся в Красноярске до конца декабря">Сильные морозы продержатся в Красноярске до конца декабря</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Sibnovosti.ru в Одноклассниках" class="article-insert-promo-img" src="/images/logo/logo_ok_sm.png" title="Группа Sibnovosti.ru - Одноклассники" />
Официальная группа
<a class='article-insert-promo-link' href='https://ok.ru/group/54782496931855' target='_blank'>
Sibnovosti.ru
</a>
на Одноклассниках

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/343511-v-sibiri-otmenyayut-passazhirskie-avtobusnye-reysy-iz-za-silnyh-morozov/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.5_soc"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.7_soc"></div>
<div class='strip'>
<a href="/news?category=society" class="strip-link">Общество / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/343503-prokuratura-dobilas-zapreta-na-stroitelstvo-v-reliktovom-leso-bolotnom-komplekse-v-novosibirske" class="section-item-img_link"><img alt="Новости Новосибирска: Прокуратура добилась запрета на строительство в реликтовом лесо-болотном комплексе в Новосибирске" class="section-item-img" height="100%" src="/pictures/0618/4934/1477213506_thumb_fed_show.jpg" title="Новости Новосибирска: Прокуратура добилась запрета на строительство в реликтовом лесо-болотном комплексе в Новосибирске" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/343503-prokuratura-dobilas-zapreta-na-stroitelstvo-v-reliktovom-leso-bolotnom-komplekse-v-novosibirske" class="section-item-link" title="новости Новосибирска, Общество, общество, происшествия, прокуратура">Прокуратура добилась запрета на строительство в реликтовом лесо-болотном комплексе в Новосибирске</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343503' href='http://nsk.sibnovosti.ru/society/343503-prokuratura-dobilas-zapreta-na-stroitelstvo-v-reliktovom-leso-bolotnom-komplekse-v-novosibirske'></a>
</span>

</div>
<div class='section-item-teaser'>
Объем инвестиций в проект оценивался в 6,5 млрд рублей

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/343450-tyuremnyy-srok-uchastniku-dela-interry-zamenen-uslovnym" class="section-item-img_link"><img alt="Новости Новосибирска: Тюремный срок участнику дела «Интерры» заменен условным" class="section-item-img" height="100%" src="/pictures/0618/4873/568341355c43a_thumb_fed_show.jpg" title="Новости Новосибирска: Тюремный срок участнику дела «Интерры» заменен условным" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/343450-tyuremnyy-srok-uchastniku-dela-interry-zamenen-uslovnym" class="section-item-link" title="новости Новосибирска, Общество, общество, суд, происшествия">Тюремный срок участнику дела «Интерры» заменен условным</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343450' href='http://nsk.sibnovosti.ru/society/343450-tyuremnyy-srok-uchastniku-dela-interry-zamenen-uslovnym'></a>
</span>

</div>
<div class='section-item-teaser'>
29 июля этого года суд Новосибирска вынес приговор двум обвиняемым по делу

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/343421-tarify-zhkh-vyrastut-na-15-v-novosibirskoy-oblasti" class="section-item-img_link  badge-photo"><img alt="Новости Новосибирска: Тарифы ЖКХ вырастут на 15% в Новосибирской области" class="section-item-img" height="100%" src="/pictures/0618/4835/2bOQP7lwYE8_thumb_fed_show.jpg" title="Новости Новосибирска: Тарифы ЖКХ вырастут на 15% в Новосибирской области" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/343421-tarify-zhkh-vyrastut-na-15-v-novosibirskoy-oblasti" class="section-item-link" title="новости Новосибирска, Общество, общество, жкх, тарифы, рост">Тарифы ЖКХ вырастут на 15% в Новосибирской области</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343421' href='http://nsk.sibnovosti.ru/society/343421-tarify-zhkh-vyrastut-na-15-v-novosibirskoy-oblasti'></a>
</span>

</div>
<div class='section-item-teaser'>
Тарифы вырастут с 1 июля 2017 года

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/343395-politsiya-novosibirska-ne-obnaruzhila-vzryvnyh-ustroystv-v-zaminirovannyh-zdaniyah" class="section-item-img_link"><img alt="Новости Новосибирска: Полиция Новосибирска не обнаружила взрывных устройств в «заминированных» зданиях" class="section-item-img" height="100%" src="/pictures/0618/4809/dDOb3jDZrHY_thumb_fed_show.jpg" title="Новости Новосибирска: Полиция Новосибирска не обнаружила взрывных устройств в «заминированных» зданиях" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/343395-politsiya-novosibirska-ne-obnaruzhila-vzryvnyh-ustroystv-v-zaminirovannyh-zdaniyah" class="section-item-link" title="новости Новосибирска, Общество, общество, полиция, происшествия, телефон, бомба">Полиция Новосибирска не обнаружила взрывных устройств в «заминированных» зданиях</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343395' href='http://nsk.sibnovosti.ru/society/343395-politsiya-novosibirska-ne-obnaruzhila-vzryvnyh-ustroystv-v-zaminirovannyh-zdaniyah'></a>
</span>

</div>
<div class='section-item-teaser'>
В настоящее время все работы силовых структур закончены

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/343365-v-novosibirske-neizvestnyy-soobschil-o-minirovanii-chetyreh-zdaniy" class="section-item-img_link"><img alt="Новости Новосибирска: В Новосибирске неизвестный сообщил о минировании четырех зданий" class="section-item-img" height="100%" src="/pictures/0618/4776/ziBQ94Vc2XM_thumb_fed_show.jpg" title="Новости Новосибирска: В Новосибирске неизвестный сообщил о минировании четырех зданий" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/343365-v-novosibirske-neizvestnyy-soobschil-o-minirovanii-chetyreh-zdaniy" class="section-item-link" title="новости Новосибирска, Общество, бомба, происшествия, общество, телефон">В Новосибирске неизвестный сообщил о минировании четырех зданий</a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343365' href='http://nsk.sibnovosti.ru/society/343365-v-novosibirske-neizvestnyy-soobschil-o-minirovanii-chetyreh-zdaniy'></a>
</span>

</div>
<div class='section-item-teaser'>
Из зданий проведена эвакуация людей

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/society/343351-meriya-novosibirska-obzhalovala-reshenie-o-vzyskanii-2-5-mlrd-rubley" class="section-item-img_link"><img alt="Новости Новосибирска: Мэрия Новосибирска обжаловала решение о взыскании 2,5 млрд рублей" class="section-item-img" height="100%" src="/pictures/0618/4761/DSCN9882_thumb_fed_show.jpg" title="Новости Новосибирска: Мэрия Новосибирска обжаловала решение о взыскании 2,5 млрд рублей" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/society/343351-meriya-novosibirska-obzhalovala-reshenie-o-vzyskanii-2-5-mlrd-rubley" class="section-item-link" title="новости Новосибирска, Общество, общество, суд, строительство, мост, решение">Мэрия Новосибирска обжаловала решение о взыскании 2,5 млрд рублей</a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343351' href='http://nsk.sibnovosti.ru/society/343351-meriya-novosibirska-obzhalovala-reshenie-o-vzyskanii-2-5-mlrd-rubley'></a>
</span>

</div>
<div class='section-item-teaser'>
Апелляция связана с иском ОАО «Сибмост»

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.9_soc"></div>
<div class='strip'>
<a href="/press_releases" class="strip-link" title="Новости Новосибирска : новости бизнеса">Новости компаний</a>
</div>
<div class='list-announces'>
<div class='announce-item'>
<div class='announce-date'>
16/12
</div>
<a href="http://nsk.sibnovosti.ru/auto/343115-vybiraem-avtomobilnye-shiny-dlya-spetstehniki" class="announce-link" title="Новости бизнеса: Выбираем автомобильные шины для спецтехники">Выбираем автомобильные шины для спецтехники</a>
</div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.11_soc"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/society/343321-v-novosibirske-prokuratura-zapretila-ogranichivat-dostup-pokupateley-v-trts" class="section-item-img_link"><img alt="Новости Новосибирска: В Новосибирске прокуратура запретила ограничивать доступ покупателей в ТРЦ" class="section-item-img" height="100%" src="/pictures/0618/4731/_____thumb_fed_show.jpg" title="Новости Новосибирска: В Новосибирске прокуратура запретила ограничивать доступ покупателей в ТРЦ" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/society/343321-v-novosibirske-prokuratura-zapretila-ogranichivat-dostup-pokupateley-v-trts" class="section-item-link_fix" title="новости Новосибирска, Общество, прокуратура, общество, торговый, центр, проверка">В Новосибирске прокуратура запретила ограничивать доступ покупателей в ТРЦ</a>
</h2>
<div class='section-item-date'>
20 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343321' href='http://nsk.sibnovosti.ru/society/343321-v-novosibirske-prokuratura-zapretila-ogranichivat-dostup-pokupateley-v-trts'></a>
</span>

</div>
<div class='section-item-teaser'>
Поводом для проверки стало обращение посетителя

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/society/343327-sibirskie-festivali-voshli-v-top-200-luchshih-sobytiy-rossiii" class="section-item-img_link"><img alt="Новости Новосибирска: Сибирские фестивали вошли в топ-200 лучших событий Россиии" class="section-item-img" height="100%" src="/pictures/0618/4737/DSCN0206_thumb_fed_show.jpg" title="Новости Новосибирска: Сибирские фестивали вошли в топ-200 лучших событий Россиии" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/society/343327-sibirskie-festivali-voshli-v-top-200-luchshih-sobytiy-rossiii" class="section-item-link_fix" title="новости Новосибирска, Общество, театры, рейтинг, фестивали, культура, общество, события">Сибирские фестивали вошли в топ-200 лучших событий Россиии</a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343327' href='http://nsk.sibnovosti.ru/society/343327-sibirskie-festivali-voshli-v-top-200-luchshih-sobytiy-rossiii'></a>
</span>

</div>
<div class='section-item-teaser'>
В топ-200 вошли события из 69 российских регионов

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/society/343314-v-novosibirske-muzhchina-vzyavshiy-v-zalozhniki-syna-poydet-pod-sud" class="section-item-img_link"><img alt="Новости Новосибирска: В Новосибирске мужчина, взявший в заложники сына, пойдет под суд" class="section-item-img" height="100%" src="/pictures/0618/4724/____thumb_fed_show.jpg" title="Новости Новосибирска: В Новосибирске мужчина, взявший в заложники сына, пойдет под суд" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/society/343314-v-novosibirske-muzhchina-vzyavshiy-v-zalozhniki-syna-poydet-pod-sud" class="section-item-link_fix" title="новости Новосибирска, Общество, ребенок, происшествия, общество, уголовное, криминал">В Новосибирске мужчина, взявший в заложники сына, пойдет под суд</a>
</h2>
<div class='section-item-date'>
20 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343314' href='http://nsk.sibnovosti.ru/society/343314-v-novosibirske-muzhchina-vzyavshiy-v-zalozhniki-syna-poydet-pod-sud'></a>
</span>

</div>
<div class='section-item-teaser'>
Дело направлено в Приволжский окружной военный суд

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="soc" data-subdomain="nsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
