<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Происшествия, общество, происшествия, подросток' name='keywords'>
<meta content='Пользователи в социальных сетях просят привлечь хулиганов к ответственности' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='В Новосибирске подростки избили и подстригли длинноволосого анимешника' itemprop='name'>
<meta content='Пользователи в социальных сетях просят привлечь хулиганов к ответственности' itemprop='description'>
<link href="http://nsk.sibnovosti.ru/pictures/0618/5496/orig-1483899264dd761a9a0e03ca533164d376628ebd17-1483899264_thumb_fed_photo.jpeg" rel="image_src" />
<meta content='http://nsk.sibnovosti.ru/pictures/0618/5496/orig-1483899264dd761a9a0e03ca533164d376628ebd17-1483899264_thumb_fed_photo.jpeg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
В Новосибирске подростки избили и подстригли длинноволосого анимешника — Новости (Происшествия) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="nsk_2.1_incidents"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="nsk_2.2_incidents"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="nsk_2.3_incidents"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
9 января

</div>
<div class='navbar-regions'>
<span class='region-current'>
Новосибирск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-5 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.66</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.81</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Новосибирск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
В Новосибирске подростки избили и подстригли длинноволосого анимешника
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Происшествия
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/5496/orig-1483899264dd761a9a0e03ca533164d376628ebd17-1483899264.jpeg" class="js_fancybox"><img alt="Orig-1483899264dd761a9a0e03ca533164d376628ebd17-1483899264_thumb_main" src="/pictures/0618/5496/orig-1483899264dd761a9a0e03ca533164d376628ebd17-1483899264_thumb_main.jpeg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Новосибирск
</div>
<span class='info-time'>
08:40
</span>
<span class='info-date'>
9 Января 2017
</span>
<div class='info-tag_list'>
<a href="/tags/obschestvo" class="info-tag_item" rel="tag nofollow">общество</a>, <a href="/tags/proisshestviya" class="info-tag_item" rel="tag nofollow">происшествия</a>, <a href="/tags/podrostok" class="info-tag_item" rel="tag nofollow">подросток</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<a href="/incidents/344072-v-novosibirske-podrostki-izbili-i-podstrigli-dlinnovolosogo-animeshnika/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Сотрудники правоохранительных органов ведут проверку по факту видео, появившегося в Сети. Двое подростков в Новосибирске избили своего знакомого, за то, что он носит длинную прическу.</p>

<p>На записи видно, что сначала подростки преграждают юноше дорогу и пытаются у него выяснить, почему он не стрижется. Сначала молодой человек пытается их игнорировать, после чего подростки начинают избивать. Далее один из молодых людей достает нож и отрезает юноше челку.</p>

<p>По данным <a href="https://life.ru/t/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/956607/v_novosibirskie_khulighany_izbili_i_nasilno_podstrighli_dlinnovolosogho_animieshnika" target="_blank">Life.ru</a>, пострадавшим оказался 18-летний студент технического колледжа им. Покрышкина. Судя по странице в социальной сети, он увлекается японской аниме-культурой, любит онлайн игры и тяжелую музыку.</p>

<p>Пользователи в социальных сетях просят привлечь хулиганов к ответственности. Правоохранители пока еще не давали официальные комментарии по данному эпизоду.</p>


</div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.5_incidents"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.7_incidents"></div>
<div class='strip'>
<a href="/news?category=incidents" class="strip-link">Происшествия / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/incidents/343946-prosrochennuyu-zadolzhennost-imeyut-15-abonentov-sibeko" class="section-item-img_link"><img alt="Новости Новосибирска: Просроченную задолженность имеют 15 % абонентов «Сибэко»" class="section-item-img" height="100%" src="/pictures/0618/5366/PvyFxDWsCog_thumb_fed_show.jpg" title="Новости Новосибирска: Просроченную задолженность имеют 15 % абонентов «Сибэко»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/incidents/343946-prosrochennuyu-zadolzhennost-imeyut-15-abonentov-sibeko" class="section-item-link" title="новости Новосибирска, Происшествия, общество, происшествия, тарифы">Просроченную задолженность имеют 15 % абонентов «Сибэко»</a>
</h2>
<div class='section-item-date'>
30 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343946' href='http://nsk.sibnovosti.ru/incidents/343946-prosrochennuyu-zadolzhennost-imeyut-15-abonentov-sibeko'></a>
</span>

</div>
<div class='section-item-teaser'>
власти Новосибирской области собираются жестче контролировать деятельность компании

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/incidents/343938-pod-novosibirskom-arestovali-shesteryh-podozrevaemyh-v-ubiystve-muzhchiny" class="section-item-img_link"><img alt="Новости Новосибирска: Под Новосибирском арестовали шестерых подозреваемых в убийстве мужчины" class="section-item-img" height="100%" src="/pictures/0618/5357/8564d0d6f7f5dc6dd684269c435faa66_thumb_fed_show.jpg" title="Новости Новосибирска: Под Новосибирском арестовали шестерых подозреваемых в убийстве мужчины" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/incidents/343938-pod-novosibirskom-arestovali-shesteryh-podozrevaemyh-v-ubiystve-muzhchiny" class="section-item-link" title="новости Новосибирска, Происшествия, общество, происшествия, тюрьма, арест">Под Новосибирском арестовали шестерых подозреваемых в убийстве мужчины</a>
</h2>
<div class='section-item-date'>
30 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343938' href='http://nsk.sibnovosti.ru/incidents/343938-pod-novosibirskom-arestovali-shesteryh-podozrevaemyh-v-ubiystve-muzhchiny'></a>
</span>

</div>
<div class='section-item-teaser'>
В течение суток были задержаны подозреваемые в совершении преступления

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/incidents/343740-v-novosibirske-zaderzhali-telefonnogo-terrorista-nazvavshego-sebya-shakalom" class="section-item-img_link"><img alt="Новости Новосибирска: В Новосибирске задержали телефонного террориста, назвавшего себя Шакалом" class="section-item-img" height="100%" src="/pictures/0618/5168/405135271_thumb_fed_show.jpg" title="Новости Новосибирска: В Новосибирске задержали телефонного террориста, назвавшего себя Шакалом" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/incidents/343740-v-novosibirske-zaderzhali-telefonnogo-terrorista-nazvavshego-sebya-shakalom" class="section-item-link" title="новости Новосибирска, Происшествия, общество, уголовное">В Новосибирске задержали телефонного террориста, назвавшего себя Шакалом</a>
</h2>
<div class='section-item-date'>
27 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343740' href='http://nsk.sibnovosti.ru/incidents/343740-v-novosibirske-zaderzhali-telefonnogo-terrorista-nazvavshego-sebya-shakalom'></a>
</span>

</div>
<div class='section-item-teaser'>
Прибывшие на место происшествия сотрудники полиции эвакуировали персонал организаций

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/incidents/343093-novosibirskiy-pedagog-predstanet-pered-sudom-za-smert-shkolnitsy-v-pohode" class="section-item-img_link"><img alt="Новости Новосибирска: Новосибирский педагог предстанет перед судом за смерть школьницы в походе" class="section-item-img" height="100%" src="/pictures/0618/4417/cbhiauEc0tc_thumb_fed_show.jpg" title="Новости Новосибирска: Новосибирский педагог предстанет перед судом за смерть школьницы в походе" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/incidents/343093-novosibirskiy-pedagog-predstanet-pered-sudom-za-smert-shkolnitsy-v-pohode" class="section-item-link" title="новости Новосибирска, Происшествия, следствие, общество, происшествия">Новосибирский педагог предстанет перед судом за смерть школьницы в походе</a>
</h2>
<div class='section-item-date'>
16 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343093' href='http://nsk.sibnovosti.ru/incidents/343093-novosibirskiy-pedagog-predstanet-pered-sudom-za-smert-shkolnitsy-v-pohode'></a>
</span>

</div>
<div class='section-item-teaser'>
Трагедия произошла 31 июля 2015 года

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/incidents/342910-uragannyy-veter-povalil-derevo-na-zhiloy-dom-v-novosibirske" class="section-item-img_link  badge-weather"><img alt="Новости Новосибирска: Ураганный ветер повалил дерево на жилой дом в Новосибирске" class="section-item-img" height="100%" src="/pictures/0618/4222/i-m__1__thumb_fed_show.jpg" title="Новости Новосибирска: Ураганный ветер повалил дерево на жилой дом в Новосибирске" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/incidents/342910-uragannyy-veter-povalil-derevo-na-zhiloy-dom-v-novosibirske" class="section-item-link" title="новости Новосибирска, Происшествия, мчс, ветер, общество, погода">Ураганный ветер повалил дерево на жилой дом в Новосибирске</a>
</h2>
<div class='section-item-date'>
14 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='342910' href='http://nsk.sibnovosti.ru/incidents/342910-uragannyy-veter-povalil-derevo-na-zhiloy-dom-v-novosibirske'></a>
</span>

</div>
<div class='section-item-teaser'>
Порывы ветра в этот день достигали примерно 20 метров в секунду

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/incidents/342705-novosibirets-izbil-3-letnyuyu-devochku-skakalkoy-za-neumenie-schitat" class="section-item-img_link"><img alt="Новости Новосибирска: Новосибирец избил 3-летнюю девочку скакалкой за неумение считать" class="section-item-img" height="100%" src="/pictures/0618/4011/568341355c43a_thumb_fed_show.jpg" title="Новости Новосибирска: Новосибирец избил 3-летнюю девочку скакалкой за неумение считать" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/incidents/342705-novosibirets-izbil-3-letnyuyu-devochku-skakalkoy-za-neumenie-schitat" class="section-item-link" title="новости Новосибирска, Происшествия, общество, подозрение, происшествия">Новосибирец избил 3-летнюю девочку скакалкой за неумение считать</a>
</h2>
<div class='section-item-date'>
12 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='342705' href='http://nsk.sibnovosti.ru/incidents/342705-novosibirets-izbil-3-letnyuyu-devochku-skakalkoy-za-neumenie-schitat'></a>
</span>

</div>
<div class='section-item-teaser'>
Проводятся необходимые следственные действия

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.9_incidents"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.11_incidents"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/sport/344063-ekspert-poschital-futbolnye-kluby-s-urala-i-sibiri-nenuzhnymi-dlya-rfpl" class="section-item-img_link"><img alt="Новости Новосибирска: Эксперт посчитал футбольные клубы с Урала и Сибири ненужными для РФПЛ" class="section-item-img" height="100%" src="/pictures/0618/5488/______________________thumb_fed_show.jpg" title="Новости Новосибирска: Эксперт посчитал футбольные клубы с Урала и Сибири ненужными для РФПЛ" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/sport/344063-ekspert-poschital-futbolnye-kluby-s-urala-i-sibiri-nenuzhnymi-dlya-rfpl" class="section-item-link_fix" title="новости Новосибирска, Спорт, общество, спорт, футбол">Эксперт посчитал футбольные клубы с Урала и Сибири ненужными для РФПЛ</a>
</h2>
<div class='section-item-date'>
9 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344063' href='http://nsk.sibnovosti.ru/sport/344063-ekspert-poschital-futbolnye-kluby-s-urala-i-sibiri-nenuzhnymi-dlya-rfpl'></a>
</span>

</div>
<div class='section-item-teaser'>
Такое заявление эксперт сделал на фоне ситуации в «Томи»

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/science/344021-novosibirskie-uchenye-sozdali-vodorodnuyu-batareyku" class="section-item-img_link  badge-video"><img alt="Новости Новосибирска: Новосибирские ученые создали «водородную» батарейку" class="section-item-img" height="100%" src="/pictures/0618/5442/0A2RHpCU_Lc_thumb_fed_show.jpg" title="Новости Новосибирска: Новосибирские ученые создали «водородную» батарейку" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/science/344021-novosibirskie-uchenye-sozdali-vodorodnuyu-batareyku" class="section-item-link_fix" title="новости Новосибирска, Наука, общество, наука, ученые">Новосибирские ученые создали «водородную» батарейку</a>
</h2>
<div class='section-item-date'>
5 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344021' href='http://nsk.sibnovosti.ru/science/344021-novosibirskie-uchenye-sozdali-vodorodnuyu-batareyku'></a>
</span>

</div>
<div class='section-item-teaser'>
Себестоимость водородной таблетки — всего 10 рублей

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/science/344023-smi-fiziki-ob-edinyatsya-dlya-sozdaniya-novogo-kollaydera-v-sibiri" class="section-item-img_link"><img alt="Новости Новосибирска: СМИ: физики объединятся для создания нового коллайдера в Сибири" class="section-item-img" height="100%" src="/pictures/0618/5444/1480401764_thumb_fed_show.jpg" title="Новости Новосибирска: СМИ: физики объединятся для создания нового коллайдера в Сибири" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/science/344023-smi-fiziki-ob-edinyatsya-dlya-sozdaniya-novogo-kollaydera-v-sibiri" class="section-item-link_fix" title="новости Новосибирска, Наука, общество, наука, ученые">СМИ: физики объединятся для создания нового коллайдера в Сибири</a>
</h2>
<div class='section-item-date'>
5 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344023' href='http://nsk.sibnovosti.ru/science/344023-smi-fiziki-ob-edinyatsya-dlya-sozdaniya-novogo-kollaydera-v-sibiri'></a>
</span>

</div>
<div class='section-item-teaser'>
Стоимость коллайдера оценивается в 27 миллиардов рублей

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="incidents" data-subdomain="nsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
