<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Экономика, север, развитие, интервью, эксперты' name='keywords'>
<meta content='Эксперт Проектного офиса развития Арктики (ПОРА) Александр Воротников в интервью TV BRICS рассказал о перспективах развития Арктики.' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta content="735ac5b51ef9113a" name="yandex-verification"></meta>
<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Эксперт: Потенциал у Арктики нетронут, это десятки триллионов долларов' itemprop='name'>
<meta content='Эксперт Проектного офиса развития Арктики (ПОРА) Александр Воротников в интервью TV BRICS рассказал о перспективах развития Арктики.' itemprop='description'>
<meta content='Эксперт: Потенциал у Арктики нетронут, это десятки триллионов долларов' property='og:title'>
<meta content='article' property='og:type'>
<meta content='http://nsk.sibnovosti.ru/business/375937-ekspert-potentsial-u-arktiki-netronut-eto-desyatki-trillionov-dollarov' property='og:url'>
<link href="https://siberia.sibnovosti.ru/pictures/0622/3149/vorotnikov_thumb_fed_photo.jpg" rel="image_src" />
<meta content='https://siberia.sibnovosti.ru/pictures/0622/3149/vorotnikov_thumb_fed_photo.jpg' property='og:image'>
<meta content='https://siberia.sibnovosti.ru/pictures/0622/3149/vorotnikov_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='https://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Эксперт: Потенциал у Арктики нетронут, это десятки триллионов долларов — Новости (Экономика) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-89d371720d905fbe81f27a56c7d2ee40.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-624e8847739596cc71ce1b7aff90a853.js" type="text/javascript"></script>
<script src="https://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" type="text/javascript"></script>
<script src="//yastatic.net/share2/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="nsk_2.1_biz"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="nsk_2.2_biz"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="nsk_2.3_biz"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
18 июля

</div>
<div class='navbar-regions'>
<span class='region-current'>
Новосибирск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Новости Сибири</a>
</li>
</ul>
</div>
<div class='navbar-rates'>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">66.7</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">75.25</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<svg viewBox="0 0 380 48" xmlns="http://www.w3.org/2000/svg"><title>Sibnovosti.ru</title><path fill="#0F0F0F" d="M47.367 8.758H36.28V.023h11.086v8.735zm0 38.668H36.28v-35.04h11.086v35.04zM63.857 0v16.993c2.754-4.364 7.322-4.767 9.202-4.767 3.964 0 7.254 1.746 9.27 3.895 3.694 3.898 4.366 9.878 4.366 14.24 0 5.38-1.006 10.952-5.036 14.515-3.763 3.226-7.863 3.356-9.406 3.356-5.24 0-7.322-2.28-8.934-4.095-.067.47-.406 2.754-.474 3.29H52.772V0h11.085zm5.845 20.89c-5.51 0-6.18 5.51-6.18 9.542 0 1.948 0 9.672 5.976 9.672 5.98 0 6.046-7.12 6.046-9.672 0-2.555-.134-9.54-5.842-9.54M143.187 48.232c-8.936 0-17.265-6.042-17.265-17.732 0-11.488 7.457-18.273 16.863-18.273 9.74 0 17.535 7.053 17.603 18.273.065 11.283-8 17.732-17.2 17.732m-.067-26.938c-4.032 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.432 0 6.047-3.9 6.114-8.53 0-1.95.068-9.274-6.18-9.274M195.724 13.033L183.43 47.426h-11.757l-12.36-34.393h11.148l7.125 20.89 6.987-20.89zM211.98 48.232c-8.933 0-17.266-6.042-17.266-17.732 0-11.488 7.46-18.273 16.863-18.273 9.743 0 17.534 7.053 17.602 18.273.065 11.283-7.995 17.732-17.2 17.732m-.068-26.938c-4.028 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.435 0 6.046-3.9 6.113-8.53 0-1.95.067-9.274-6.18-9.274M235.895 36.143c2.622 2.148 6.652 4.297 11.086 4.297 1.01 0 2.217-.134 3.227-.67 1.142-.605 1.41-1.478 1.41-2.216 0-1.21-.74-1.813-1.476-2.15-.876-.405-1.547-.473-6.18-1.077-4.166-.67-12.026-1.946-12.026-10.342 0-7.728 6.92-11.758 14.04-11.758 5.51 0 10.817 1.747 14.98 5.24l-5.51 5.98c-2.752-2.555-7.053-3.427-9.07-3.427-3.693 0-3.76 2.283-3.76 2.55 0 1.414 1.412 1.884 2.822 2.085 1.075.202 6.115.873 7.256 1.074 2.216.402 10.078 1.813 10.078 10.48 0 8.464-7.93 12.022-15.79 12.022-4.77 0-10.48-.94-16.93-6.248l5.845-5.84zM5.845 35.505c2.622 2.15 6.65 4.298 11.085 4.298 1.007 0 2.216-.135 3.227-.672 1.14-.603 1.41-1.476 1.41-2.214 0-1.21-.74-1.812-1.478-2.15-.877-.405-1.548-.473-6.18-1.077-4.167-.672-12.027-1.948-12.027-10.344 0-7.728 6.92-11.757 14.04-11.757 5.51 0 10.817 1.746 14.98 5.24l-5.51 5.98c-2.753-2.556-7.053-3.428-9.068-3.428-3.696 0-3.763 2.282-3.763 2.55 0 1.414 1.413 1.884 2.824 2.085 1.074.202 6.113.872 7.254 1.074 2.216.404 10.08 1.815 10.08 10.484 0 8.462-7.93 12.02-15.79 12.02-4.77 0-10.48-.94-16.93-6.247l5.845-5.842zM280.103 36.072c.068 1.683.333 3.63 3.29 3.63.806 0 1.41-.135 1.948-.267v8.06c-2.08.267-3.76.54-6.18.54-10.074 0-10.074-4.233-10.142-9.944V18.736h-4.3v-6.112h4.3V.02h11.015v12.603h5.308v6.112h-5.237v17.337z"/><path fill="#29B7EB" d="M307.112 36.173h10.36v11.07h-10.36zM344.154 23.208c-.716-.194-1.89-.52-3.974-.52-3.907 0-6.254 1.498-7.554 2.736v21.82h-9.97V13.89h9.255v4.432c.843-1.37 3.123-5.016 8.79-5.016 1.502 0 2.413.258 3.455.584v9.318zM379.63 13.89v33.353h-10.29l-.26-3.775c-1.826 2.21-3.584 4.365-9.317 4.365-1.89 0-4.626-.394-6.58-1.37-4.433-2.215-4.56-6.516-4.69-9.448V13.89h10.75v18.956c0 1.564.062 3.453 1.04 4.69.717.848 1.954 1.5 3.454 1.5.91 0 1.695-.258 1.953-.325 3.196-1.236 3.196-4.232 3.196-7.622V13.89h10.745z"/><path fill="#0F0F0F" d="M90.948 46.974V13.62h10.292l.26 3.775c1.825-2.212 3.583-4.364 9.316-4.364 1.89 0 4.627.394 6.58 1.37 4.433 2.216 4.56 6.516 4.69 9.45v23.124h-10.75V28.017c0-1.564-.062-3.452-1.04-4.69-.717-.848-1.955-1.5-3.454-1.5-.91 0-1.695.26-1.953.326-3.197 1.237-3.197 4.233-3.197 7.623v17.2H90.948v-.002zM301.22 8.758h-11.085V.023h11.085v8.735zm0 38.668h-11.085v-35.04h11.085v35.04z"/></svg>
<div class='header-logo-subdomain'>
Новосибирск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://www.mkrmedia.ru/" class="header-nav-link" target="_blank">МКР-Медиа</a></li><li class="header-nav-item"><a href="https://radiosibir.ru/news?c=219" class="header-nav-link" target="_blank">Окно в Китай</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="https://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/categories/business/" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/finance/" class="sib-menu-link">Финансы</a></li><li class="sib-menu-item"><a href="/categories/news_briks/" class="sib-menu-link">Новости БРИКС</a></li><li class="sib-menu-item"><a href="/categories/science/" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/politics/" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society/" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/culture/" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="/categories/sport/" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/ekologiya/" class="sib-menu-link">Экология</a></li><li class="sib-menu-item"><a href="/categories/auto/" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/from_edition/" class="sib-menu-link">От редакции</a></li><li class="sib-menu-item"><a href="/categories/food/" class="sib-menu-link">ЕДА</a></li><li class="sib-menu-item"><a href="/categories/garden/" class="sib-menu-link">Огород</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Эксперт: Потенциал у Арктики нетронут, это десятки триллионов долларов
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Экономика
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0622/3149/vorotnikov.jpg" class="js_fancybox"><img alt="Vorotnikov_thumb_main" src="/pictures/0622/3149/vorotnikov_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='ya-share2' data-counter='' data-services='vkontakte,facebook,twitter,odnoklassniki'></span>
</div>

</div>
<div class='info-region'>
Новосибирск
</div>
<span class='info-time'>
09:46
</span>
<span class='info-date'>
18 Июля 2019
</span>
<div class='info-tag_list'>
<a href="/tags/sever" class="info-tag_item" rel="tag nofollow">север</a>, <a href="/tags/razvitie" class="info-tag_item" rel="tag nofollow">развитие</a>, <a href="/tags/intervu--2" class="info-tag_item" rel="tag nofollow">интервью</a>, <a href="/tags/eksperty" class="info-tag_item" rel="tag nofollow">эксперты</a>
</div>
<a href="/business/375937-ekspert-potentsial-u-arktiki-netronut-eto-desyatki-trillionov-dollarov/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Эксперт Проектного офиса развития Арктики (ПОРА) Александр Воротников в интервью TV BRICS <a href="https://tvbrics.com/tv-shows/bricstervyu/show/aleksandr-vorotnikov-arktika-territoriya-razvitiya/">https://tvbrics.com/tv-shows/bricstervyu/show/aleksandr-vorotnikov-arktika-territoriya-razvitiya/</a> рассказал о перспективах развития Арктики, передает корр. <a href="http://www.sibnovosti.ru/">www.sibnovosti.ru</a></p>

<p><strong>Вы говорите: «Арктика – территория развития». А почему?</strong></p>

<p>В разные периоды нашей истории страна выделяет или находит - и не одни мы так - ту территорию, которая нуждается в наибольшем участии, в наибольшем на нее воздействии в силу разных причин: где-то, скажем, надо помочь населению, где-то катастрофа, а где-то новый элемент развития страны. С этой точки зрения, Арктика – она с одной стороны понятная территория, с другой стороны, она, естественно, резко не оценена.</p>

<p>Ее всегда используют достаточно утилитарно и прагматично, решая определенные задачи, которые всегда стояли перед страной. Скажем, твердые полезные ископаемые, нефть, газ. А сейчас есть понимание, что эту территорию надо развивать комплексно, и эффект от этого будет гораздо выше.</p>

<p><strong>Сейчас существует очень много грантов на работу в Арктике. А какие специалисты, каких сфер сейчас наиболее востребованы в этой зоне?</strong></p>

<p>Мы приглашаем и молодых специалистов, и опытных специалистов, которые работают в этой сфере. И в результате получаем достаточно очень интересный, живой, нетрадиционный взгляд на то, что происходит в Арктической зоне России, и как это можно поменять. Причем, решаются проблемы как социальные, так и, скажем так, экономические.</p>

<p>Это «зеленое финансирование» в Арктике. Это использование государственно-частного партнерства для развития особо охраняемых природных территорий. Это возможность создания зон со специальным режимом в Арктической зоне Российской Федерации. И понимаете, получается какая вещь. Во-первых, нужны люди тех профессий, которые в Арктике сейчас существуют.</p>

<p>Но мы же сейчас вступили в эпоху индустрии 4.0. Идет в мире очень серьезная технологическая революция. Нужны профессии, которые связаны с совершенно новыми направлениями развития в Арктической зоне. Вот самый простой пример приведу. Сейчас развивается такое новое направление в агрокомплексе, в сельском хозяйстве, которое называется «сити-фермерство». И вот, естественно, нужны в Арктике сити-фермеры. А их надо готовить, их надо учить. Потому что вот так просто взять человека и заняться сити-фермерством - это не так все просто.</p>

<p><strong>А можете объяснить, что это такое?</strong></p>

<p>Сити-фермерство – это выращивание сельскохозяйственных культур в условиях города, в условиях поселения. Этим стали заниматься огромные корпорации. Почему? Потому что ты прямо в городе, в поселении выращиваешь ту продукцию, которая реально необходима. Это помидоры, огурцы, травы - я имею в виду пряности, зелень, которая нужна к столу.</p>

<p>На той же Чукотке цена такого товара - это где-то порядка 500-600 рублей за килограмм. Сити-ферма поможет от этого избавиться, во-первых.</p>

<p>Во-вторых, урожайность сити-фермы превышает на порядок, раз в десять, урожайность в обычной теплице или на поле. И она не зависит от внешних температур.</p>

<p><strong>А какие еще направления?</strong></p>

<p>Вот смотрите: развитие экологического туризма в Арктике - туризм практически не развивается. Туризм надо развивать, причем решая при этом две задачи. С одной стороны, туризм даст новые рабочие места. Второй момент: на этом можно использовать те ресурсы, которые в Арктике есть, можно вообще зарабатывать очень большие деньги. Есть такое понятие «glamping».</p>

<p>Это такой туризм для обеспеченных. То есть человек едет отдыхать, хоть в пустыню, хоть куда, но он хочет иметь условия «5 звезд», «8 звезд», он хочет жить, как в Эмиратах. И это можно ему создать за отдельную плату, почему нет? И если бы у нас это было развито, то к нам бы поехали иностранцы. Объясняю: почему в основном пользуются популярностью круизы морские в Арктику? Потому что там человек имеет все условия.</p>

<p>Мы все с Вами про Россию, да про Россию, а какие еще страны заинтересованы в работе в нашей Арктической зоне? Я знаю, что в 2013-м году Китай получил статус «постоянного наблюдателя» в Арктическом Совете. А еще с января прошлого года у китайцев есть «Белая книга. Арктическая политика Китая». Что же это за книга, какие постулаты там прописаны?</p>

<p>Китай, наверное, больше всех из стран БРИКС заинтересован в деятельности в Арктической зоне Российской Федерации.</p>

<p><strong>В Китае на государственном уровне поощряют тех предпринимателей, которые оправляются работать в Арктику. А почему? Какие интересы у Поднебесной в этой зоне?</strong></p>

<p>Как раз Вы очень правильно подчеркнули, что вообще в прошлом году вышла «Белая книга» по арктической политике Китая. В которой он вообще себя позиционирует, как арктическую державу, и считает, что он вообще имеет полное право действовать в Арктике.</p>

<p>Что Китаю очень интересно в Арктике? Во-первых, его, естественно, интересует углеводородное сырье. В Арктике же сосредоточено практически 30% запасов углеводородного сырья.</p>

<p>Второй момент. Китай очень интересует северно-морской путь как транзитный путь из Китая в Европу. Он называется либо «Ледяной шелковый путь», либо «Полярный шелковый путь». Это как раз наш северно-морской путь.</p>

<p>Китай интересуют проекты, связанные с экологией, потому что сейчас Китай на своей территории имеет огромный опыт экологического преобразования, вплоть до терраформирования на своей территории. И мы могли бы это очень здорово использовать у себя в Арктической зоне.</p>

<p>Экологический ущерб, который накоплен в Арктике, он достаточно серьезный. А у Китая очень большие возможности, опыт в возобновляемой энергетике, в «зеленом финансировании». Этот опыт китайский мы также могли бы использовать в Арктической зоне Российской Федерации.</p>

<p><strong>Вы прямо опередили мой вопрос. Хотела просить про то, как Китай может помочь нам с нашими экологическими проблемами в Арктике, и в принципе – какие совместные проекты уже есть у России и Китая в экологии в Арктике?</strong></p>

<p>Не могу привести пример и так думаю, что я буду прав, что такого примера еще нет, чтобы Китай уже занимался экологическими проблемами в России, в частности, в Арктике.</p>

<p>Но китайские компании уже поставляют оборудование в Россию, которое связано с переработкой мусора, с его сортировкой, и так далее. Я думаю, что вот это уже мы спокойно можем использовать в Арктической зоне, создавая и развивая так называемые «экотехнопарки», которые необходимы как раз для реформирования системы управления отходами.</p>

<p>Но если проекты, связанные с экологией, еще пока не в полной мере реализуются у нас на арктической территории, то есть и другие проекты, например, «Ямал-СПГ».</p>

<p>На Ямале вообще реализуется один из крупнейших газовых проектов Российской Федерации. Более того, сами китайцы его называют самым ярким, самым важным примером развития проекта «Один пояс – один путь». Мало того, что китайцы в нем участвуют в достаточно высокой доле, так они еще этот проект и финансируют.</p>

<p>Более того, технологии по сжижению природного газа и оборудование для сжижения – тоже китайские. Проект сейчас получит развитие: «Новатэк» планирует еще один проект на другом берегу Обской губы. Этот проект будет называться «Арктика СПГ-2».</p>

<p><strong>А другие страны БРИКС участвуют в проектах арктических?</strong></p>

<p>Там, вообще, достаточно много работает специалистов из других государств. В том числе и из Индии.</p>

<p><strong>А индийцы что делают на территории нашей Арктики?</strong></p>

<p>По большому счету, нельзя сказать, что они сейчас реально что-то делают. Но точно можно сказать, что интерес у Индии к проектам в Арктической зоне достаточно большой. И постоянно, на разных переговорах вопрос участия Индии в арктических проектах и интерес к этим проектам у Индии всегда существуют.</p>

<p>В первую очередь, это, конечно, связано с углеводородным сырьем. Но в Арктике вообще находится сейчас огромное количество твердых полезных ископаемых. Это редкоземельные, это уран, это даже алмазы. Есть известное Попигайское месторождение алмазов, которое находится в Якутии - так называемые «импактные» алмазы, которые получились после удара метеорита. Запас этих алмазов превышает в несколько десятков раз все имеющиеся на земле месторождения алмазов. Его до сих пор не разрабатывали, его не трогали.</p>

<p><strong>То есть потенциал у Арктики огромный, даже нетронутый?</strong></p>

<p>Да, он нетронутый. Это вообще десятки триллионов долларов.</p>

<p><strong>Вы говорили, что Арктика может помочь России преодолеть то самое технологическое отставание, о котором как раз говорил Владимир Путин. Как же Арктика может нам помочь это отставание преодолеть?</strong></p>

<p>Новые технологии, они, в общем-то, обычно дороги на первом этапе. Когда их начинаешь использовать, всегда используешь в тех сферах, которые будут более быстро компенсировать вложенные деньги. Вот, скажем, добыча того же сырья. Это эффективно, это выгодно, можно использовать дорогие технологии, но это окупится. После того, как эти технологии отработаны, они идут, что называется, на «большую землю». Уже отработанные, они более дешевые. Это первое.</p>

<p>Второе, что нам дает Арктика - в Арктике живет порядка полутора процентов населения России. Валовой продукт страны в экономику, он где-то до 15-ти процентов, понимаете? И вот, посчитайте, сколько дает остальная часть. С точки зрения экологии. Опять же, наше участие в этом процессе, в экологии, то, что происходит в Арктике, защита этой экологии. Мы не только дадим для нашей страны эффект, но и для всего мира. Потому что, вообще, Арктика формирует всю погоду и экологию на земле. И, в принципе, если мы там работаем и снижаем все эти проблемы, то даже даем эффект не только для нашей страны, но и для всего мира.</p>

<p><strong>В апреле 2019-го года, в Санкт-Петербурге прошел Пятый арктический форум, о чем же говорили и к каким основным выводам пришли?</strong></p>

<p>Вы знаете, я читал в некоторой прессе некоторые такие комментарии к этому форуму, нельзя сказать – уничижительные, но можно так – пренебрежительные. На самом деле, это далеко не так. Было несколько направлений.</p>

<p>Первое – связанное с международным позиционированием России в Арктике. У нас с нашими партнерами, особых таких разногласий нет. Есть взаимопонимание по Арктике, это первое. Несколько направлений было, которые связаны именно с развитием Арктики. То есть четко показали те основные направления, которые сейчас будут в Арктике решать, и что надо с ними сделать.</p>

<p>Это, во-первых, создание новой стратегии развития Арктики, потому что в 2020-м году старая кончается.</p>

<p>Второе – выстраивать структуру управления процессами в Арктике, государственного управления.</p>

<p>И третье, это новый закон, который будет связан с поддержкой инвестиций в Арктической зоне. В Дальневосточном федеральном округе у них было два инструмента - это территории опережающего развития и режим свободного порта Владивосток. Пока основной тренд - это будет как раз перенесение на всю территорию Арктики режима особого порта Владивосток.</p>

<p><strong>А какие еще будут основные приоритеты и новые стратегии, которые наступят с 2020-го года?</strong></p>

<p>Такой любопытный вопрос - основные приоритеты? Они всегда остаются, эти приоритеты. По большому счету, можно назвать их три: это экономика, это социальное развитие, это национальная безопасность. И объединяет все экология и устойчивое развитие.</p>

<p>Понятно, что очень много внимания уделяется добыче углеводородного сырья. Но, с моей точки зрения, это не совсем правильно. Все крупные специалисты, которые сейчас Арктикой занимаются и которых я знаю, считают, что в этой программе недостаточно уделено внимание именно твердым полезным ископаемым.</p>

<p>И вот надо сделать, я считаю, не то, что приоритеты поменять, надо больше акцентировать внимание на твердых полезных ископаемых. Сейчас один мощный проект начинает реализовываться, как вы знаете, на Новой Земле месторождение Павловское. Но таких месторождений сейчас очень много в России. Новое месторождение Африкандское, которое в Мурманской области. Много новых месторождений в северо-восточной полярной Якутии. Надо уделить внимание еще и вот этому.</p>

<p><strong>СПРАВКА:</strong></p>

<p><strong><em>Александр Воротников в</em></strong><strong><em> 1977 г. окончил Химический факультет МГУ им. М.В. Ломоносова. В 1991 г. стал кандидатом химических наук. С марта 2000 г. по январь 2002 г. был министром экономики Чувашской Республики. В 2002 г. окончил Российскую академию государственной службы (РАГС) при Президенте Российской Федерации. С 2015 г. – доцент кафедры государственного регулирования экономики Института общественных наук Российской академии народного хозяйства и государственной службы при Президенте Российской Федерации (РАНХиГС). </em></strong></p>


</div>
</div>
<div id='unit_91223'>
<a href='http://smi2.ru/'>Новости smi2.ru</a>
</div>
<script charset='utf-8' type='text/javascript'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/91223.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.5_biz"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.7_biz"></div>
<div class='strip'>
<a href="/news?category=business" class="strip-link">Экономика / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/business/375923-novosibirskomu-gorodu-cherepanovo-obnovyat-sistemu-teplosnabzheniya" class="section-item-img_link"><img alt="Новости Новосибирска: Новосибирскому городу Черепаново обновят систему теплоснабжения" class="section-item-img" height="100%" src="/pictures/0622/3134/___________thumb_fed_show.jpg" title="Новости Новосибирска: Новосибирскому городу Черепаново обновят систему теплоснабжения" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/business/375923-novosibirskomu-gorodu-cherepanovo-obnovyat-sistemu-teplosnabzheniya" class="section-item-link" title="новости Новосибирска, Экономика, постановление, теплоснабжение, план">Новосибирскому городу Черепаново обновят систему теплоснабжения</a>
</h2>
<div class='section-item-date'>
17 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375923' href='http://nsk.sibnovosti.ru/business/375923-novosibirskomu-gorodu-cherepanovo-obnovyat-sistemu-teplosnabzheniya'></a>
</span>

</div>
<div class='section-item-teaser'>
Стоимость двухлетнего проекта составляет 741,4 млн рублей

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/business/375872-novyy-novosibirskiy-avtovokzal-otpravit-pervye-reysy-v-yanvare-2020-goda" class="section-item-img_link"><img alt="Новости Новосибирска: Новый новосибирский автовокзал отправит первые рейсы в январе 2020 года" class="section-item-img" height="100%" src="/pictures/0622/3063/___________thumb_fed_show.jpg" title="Новости Новосибирска: Новый новосибирский автовокзал отправит первые рейсы в январе 2020 года" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/business/375872-novyy-novosibirskiy-avtovokzal-otpravit-pervye-reysy-v-yanvare-2020-goda" class="section-item-link" title="новости Новосибирска, Экономика, вокзал, строительство, рейсы">Новый новосибирский автовокзал отправит первые рейсы в январе 2020 года</a>
</h2>
<div class='section-item-date'>
15 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375872' href='http://nsk.sibnovosti.ru/business/375872-novyy-novosibirskiy-avtovokzal-otpravit-pervye-reysy-v-yanvare-2020-goda'></a>
</span>

</div>
<div class='section-item-teaser'>
Перевозчиков будут переводить в автовокзал на Гусинобродском шоссе постепенно

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/business/375823-stroitelstvo-novoy-stantsii-metro-v-novosibirske-dolzhno-startovat-v-sentyabre" class="section-item-img_link"><img alt="Новости Новосибирска: Строительство новой станции метро в Новосибирске должно стартовать в сентябре" class="section-item-img" height="100%" src="/pictures/0622/3003/___________thumb_fed_show.png" title="Новости Новосибирска: Строительство новой станции метро в Новосибирске должно стартовать в сентябре" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/business/375823-stroitelstvo-novoy-stantsii-metro-v-novosibirske-dolzhno-startovat-v-sentyabre" class="section-item-link" title="новости Новосибирска, Экономика, строительство, метро, мэр">Строительство новой станции метро в Новосибирске должно стартовать в сентябре</a>
</h2>
<div class='section-item-date'>
12 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375823' href='http://nsk.sibnovosti.ru/business/375823-stroitelstvo-novoy-stantsii-metro-v-novosibirske-dolzhno-startovat-v-sentyabre'></a>
</span>

</div>
<div class='section-item-teaser'>
Станцию «Спортивная» строят для нового ледового дворца спорта

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/business/375821-v-sibiri-otkryto-385-schetov-eskrou" class="section-item-img_link"><img alt="Новости Новосибирска: В Сибири открыто 385 счетов эскроу" class="section-item-img" height="100%" src="/pictures/0622/3000/_______thumb_fed_show.jpg" title="Новости Новосибирска: В Сибири открыто 385 счетов эскроу" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/business/375821-v-sibiri-otkryto-385-schetov-eskrou" class="section-item-link" title="новости Новосибирска, Экономика, банк, строительство, совещание">В Сибири открыто 385 счетов эскроу</a>
</h2>
<div class='section-item-date'>
12 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375821' href='http://nsk.sibnovosti.ru/business/375821-v-sibiri-otkryto-385-schetov-eskrou'></a>
</span>

</div>
<div class='section-item-teaser'>
Больше всего – в Новосибирской области и Красноярском крае

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/business/375791-eksport-v-kitay-uhudshil-statistiku-vneshney-torgovli-sibiri" class="section-item-img_link"><img alt="Новости Новосибирска: Экспорт в Китай ухудшил статистику внешней торговли Сибири" class="section-item-img" height="100%" src="/pictures/0622/2958/_________thumb_fed_show.jpg" title="Новости Новосибирска: Экспорт в Китай ухудшил статистику внешней торговли Сибири" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/business/375791-eksport-v-kitay-uhudshil-statistiku-vneshney-torgovli-sibiri" class="section-item-link" title="новости Новосибирска, Экономика, торговля, экспорт, уголь">Экспорт в Китай ухудшил статистику внешней торговли Сибири</a>
</h2>
<div class='section-item-date'>
11 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375791' href='http://nsk.sibnovosti.ru/business/375791-eksport-v-kitay-uhudshil-statistiku-vneshney-torgovli-sibiri'></a>
</span>

</div>
<div class='section-item-teaser'>
Суммарный внешнеторговый оборот регионов СФО перестал расти

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://nsk.sibnovosti.ru/business/375784-novosibirskie-zastroyschiki-obognali-proshlyy-god" class="section-item-img_link"><img alt="Новости Новосибирска: Новосибирские застройщики обогнали прошлый год" class="section-item-img" height="100%" src="/pictures/0622/2951/______thumb_fed_show.jpg" title="Новости Новосибирска: Новосибирские застройщики обогнали прошлый год" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://nsk.sibnovosti.ru/business/375784-novosibirskie-zastroyschiki-obognali-proshlyy-god" class="section-item-link" title="новости Новосибирска, Экономика, строительство, жилье, рост">Новосибирские застройщики обогнали прошлый год</a>
</h2>
<div class='section-item-date'>
11 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375784' href='http://nsk.sibnovosti.ru/business/375784-novosibirskie-zastroyschiki-obognali-proshlyy-god'></a>
</span>

</div>
<div class='section-item-teaser'>
Июнь оказался для них самым результативным месяцем

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.9_biz"></div>
<div class='strip'>
<a href="/press_releases" class="strip-link" title="Новости Новосибирска : новости бизнеса">Новости компаний</a>
</div>
<div class='list-announces'>
<div class='announce-item'>
<div class='announce-date'>
12/07
</div>
<a href="http://nsk.sibnovosti.ru/enterprise/375819-sibirskiy-tsement-podvel-proizvodstvennye-itogi-za-pervoe-polugodie-2019-goda" class="announce-link" title="Новости бизнеса: «Сибирский цемент» подвел производственные итоги за первое полугодие 2019 года">«Сибирский цемент» подвел производственные итоги за первое полугодие 2019 года</a>
</div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="nsk_2.11_biz"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/society/375919-kontraktnikam-s-1-sentyabrya-uvelichat-denezhnoe-dovolstvie" class="section-item-img_link"><img alt="Новости Новосибирска: Контрактникам с 1 сентября увеличат денежное довольствие " class="section-item-img" height="100%" src="/pictures/0622/3131/army2_thumb_fed_show.jpg" title="Новости Новосибирска: Контрактникам с 1 сентября увеличат денежное довольствие " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/society/375919-kontraktnikam-s-1-sentyabrya-uvelichat-denezhnoe-dovolstvie" class="section-item-link_fix" title="новости Новосибирска, Общество, оборона, контракт, путин, шойгу, зарплата">Контрактникам с 1 сентября увеличат денежное довольствие </a>
</h2>
<div class='section-item-date'>
17 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375919' href='http://nsk.sibnovosti.ru/society/375919-kontraktnikam-s-1-sentyabrya-uvelichat-denezhnoe-dovolstvie'></a>
</span>

</div>
<div class='section-item-teaser'>
С 1 сентября увеличится денежное довольствие военнослужащих, замещающих первичные воинские должности рядового состава...

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/china/375898-vnutrennyuyu-mongoliyu-i-pekin-svyazhet-vysokoskorostnoe-zheleznodorozhnoe-soobschenie" class="section-item-img_link"><img alt="Новости Новосибирска: Внутреннюю Монголию и Пекин свяжет высокоскоростное железнодорожное сообщение" class="section-item-img" height="100%" src="/pictures/0622/3098/____thumb_fed_show.png" title="Новости Новосибирска: Внутреннюю Монголию и Пекин свяжет высокоскоростное железнодорожное сообщение" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/china/375898-vnutrennyuyu-mongoliyu-i-pekin-svyazhet-vysokoskorostnoe-zheleznodorozhnoe-soobschenie" class="section-item-link_fix" title="новости Новосибирска, Китай, китай, строительство, железные дороги">Внутреннюю Монголию и Пекин свяжет высокоскоростное железнодорожное сообщение</a>
</h2>
<div class='section-item-date'>
16 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375898' href='http://nsk.sibnovosti.ru/china/375898-vnutrennyuyu-mongoliyu-i-pekin-svyazhet-vysokoskorostnoe-zheleznodorozhnoe-soobschenie'></a>
</span>

</div>
<div class='section-item-teaser'>
Строительство дороги Хух-Хото – Чжанцзякоу завершится к концу этого года

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://nsk.sibnovosti.ru/society/375884-altayskoe-plato-ukok-nanesli-na-interaktivnuyu-kartu" class="section-item-img_link"><img alt="Новости Новосибирска: Алтайское плато Укок нанесли на интерактивную карту" class="section-item-img" height="100%" src="/pictures/0622/3084/_____thumb_fed_show.jpg" title="Новости Новосибирска: Алтайское плато Укок нанесли на интерактивную карту" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://nsk.sibnovosti.ru/society/375884-altayskoe-plato-ukok-nanesli-na-interaktivnuyu-kartu" class="section-item-link_fix" title="новости Новосибирска, Общество, карта, туристы, граница">Алтайское плато Укок нанесли на интерактивную карту</a>
</h2>
<div class='section-item-date'>
16 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375884' href='http://nsk.sibnovosti.ru/society/375884-altayskoe-plato-ukok-nanesli-na-interaktivnuyu-kartu'></a>
</span>

</div>
<div class='section-item-teaser'>
Туристы могут воспользоваться ею в полевых условиях

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="biz" data-subdomain="nsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=986865">
    <img src="//top-fwz1.mail.ru/counter?id=986865;t=479;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2019 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">sibnovosti.ru</a>.<br>
Наименование сетевого издания: Сибирское Агентство Новостей <br>
Учредитель: Общество с ограниченной ответственностью «Сибирское агентство новостей»<br>
Главный редактор: Лавров А.Б. Адрес электронной почты и номер телефона редакции: <a href="mailto:sibnovosti@mkrmedia.ru">sibnovosti@mkrmedia.ru</a> +7 (391) 223-78-48<br>
Знак информационной продукции: 18 +<br>
Сетевое издание зарегистрировано Роскомнадзором, регистрационный номер Эл  № ФС77-61356</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1909921 = new Ya.Metrika2({
                    id:1909921,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "986865", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=986865;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
